Folgen

Magento 1.9 Schnittstelle - Anleitung

Die Schnittstelle zu Magento 1.9 wurde von unserem Partner Conlabz entwickelt. Bei Support-Fragen wenden Sie sich gerne direkt an Conlabz über support@conlabz.de

Plugin-Download: Das Plugin finden Sie zum Download hier.

Handbuch: Das Handbuch zur Installation finden Sie hier.

Das Plugin ist kompatibel mit Magento CE für die Versionen:
1.5, 1.6, 1.6.1, 1.6.2.0, 1.7, 1.8, 1.8.1, 1.9, 1.9.1, 1.9.2 und 1.9.3


Nutzen Sie bereits Magento 2? - Dazu haben wir ein eigenes Plugin entwickelt, welches Sie hier zum Download im Magento Marketplace finden.

Haben Sie Fragen? Anfrage einreichen

Kommentare